Sharepoint Forum

Ask Question   UnAnswered
Home » Forum » Sharepoint       RSS Feeds

SPS V2: .NET Framework

  Asked By: Palash    Date: Sep 13    Category: Sharepoint    Views: 592

Does anybody know of any issue with installing the .NET framework on the
same server that's running SPS V2?



2 Answers Found

Answer #1    Answered By: Brittni Harding     Answered On: Sep 13

Depends on the version. .NET framework  1.1 is required for SPS, other versions
may or may not have issues.

Answer #2    Answered By: Aayush Koli     Answered On: Sep 13

Don't need to install it as it is already installed by Sharepoint

Didn't find what you were looking for? Find more on SPS V2: .NET Framework Or get search suggestion and latest updates.